Суббота, 23.02.2019, 18:16 Приветствую Вас Гость

=*EoW*= clan

Меню сайта
Наш опрос
Играете ли вы в CoD5?
Всего ответов: 679
Мини-чат
Главная » 2008 » Декабрь » 10 » ICQ 5.1 и многие другие клиенты НЕ РАБОТАЮТ!
ICQ 5.1 и многие другие клиенты НЕ РАБОТАЮТ!
09:31
Днем 9 декабря большинство пользователей зашли в свою аську, а все контакты были в ней красными(не в сети) и увидели сообщение от странного контакта "1":
Системное сообщение
=============================
ICQ версии 5.1 больше не поддерживается. Скачайте бесплатную авторизованную версию ICQ с официального web-сайта ICQ.
=============================
System Message
=============================
ICQ version 5.1 is no longer supported. Download a free authorized ICQ version from ICQ's official website.

Сбой произошел потому, что корпорация AOL (контролирует ICQ) прекратила поддержку ICQ-клиента версии 5.1.

Проблема коснулась только пользователей QIP 2005, QIP Infium, ICQ 5.1.

У кого стоял QIP 2005, качаем новую версию 8080 - http://qip.ru/ru/pages/download_qip_ru/

У кого стоял QIP Infium, качаем новую версию 9020 - http://qip.ru/ru/pages/download_infium_ru/

У кого стояла ICQ 5.1 качаем новую версию 6.0 или 6.5 отсюда - http://www.icq.com/download/ru/index.html


Я скачивал QIP Infium 9020 и с ним возникли какие то проблемы. Он нехочет признавать ваш UIN и пароль. Говорит что неверный пароль, хотя воодишь все верно. Поэтому рекомендую скачать QIP 2005 8080.
Просмотров: 773 | Добавил: Артемик | Рейтинг: 0.0/0 |
Всего комментариев: 1
1 centri  
пидары

Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
Форма входа
Календарь новостей
«  Декабрь 2008  »
ПнВтСрЧтПтСбВс
1234567
891011121314
15161718192021
22232425262728
293031
Поиск
Друзья сайта
Статистика

Онлайн всего: 1
Гостей: 1
Пользователей: 0
Copyright MyCorp © 2019 Сайт управляется системой uCoz